Suchen

 


 

BAR Fern-Assistenz

 
 
 
Erstellung

PHP 7

 

Aktuell (Frühjahr 2018) läuft auf allen virtuellen Webservern PHP 5.6.
Anwendungen wie Joomla 4.0 sind in Entwicklung und werden PHP 7 benötigen.

Wir planen daher ein Upgrade von PHP 7 gegen Ende 2018.

Bitte stellen Sie sicher, dass Ihre Anwendung bis dahin kompatibel zu PHP 7 ist.


Eigenschaften ID: 000269   Ansichten: 496   Aktualisiert: vor 10 Monaten
Abgelegt unter: